Jump to content

Search the Community

Showing results for tags 'Audioaufnahme'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Samplitude & Sequoia Newcomer
    • English newcomer forum
    • Deutsches Newcomer Forum
  • Samplitude
    • Samplitude Software related topics (English)
    • Samplitude Hardware related topics (English)
    • Samplitude MIDI topics (English)
    • Samplitude Forum (Deutsch)
    • Samplitude MIDI Themen (Deutsch)
    • Tips&Tricks
    • Video Deluxe user forum (English)
    • Independence user forum
  • Sequoia
    • Sequoia Software related problems (English)
    • Sequoia Hardware related problems (English)
    • Sequoia Forum (Deutsch)
  • SOUND FORGE
    • SOUND FORGE Pro
    • SOUND FORGE Audio Studio
  • VST Plug-ins
    • MAGIX VST Plug-ins (English)
    • MAGIX VST Plug-ins (Deutsch)
  • Other places of interest
    • The Listening Room
    • Tutorials
    • General Discussions
  • Accessibility / Barrierefreiheit
    • General Discussions / Allgemeine Themen
    • Missing Accessibility / Fehlende Barrierefreiheit

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hallo, ich habe jetzt seid ca. einer Woche Magix Samplitude Pro X Silver und bin immernoch im einarbeiten, habe bisher immer Audiotracks die ich mit Audacity oder Ashampoo aufgenommen habe importiert, wollte aber jetzt für mein erstes richtiges kleines Projekt direkt in Samplitude aufnehmen und auch mal das Monitoring ausprobieren, wenn ich aber aufnehmen will, kommt kein Signal auf die Spur, die Spur ist nachher total leer. Ich habe jetzt schon ein paar Sachen ausprobiert, aber irgendwie schaff ich es einfach nicht. Ich hoffe ihr könnt mir helfen Danke schonmal im Vorraus!
×